3 Commits (9a0a1e8da14934cb6e6d0482b1e07898eef493b3)

Author SHA1 Message Date
Michele Calgaro 9a0a1e8da1
Remove obsolete setting of CMAKE_MODULE_PATH in cmake files. 3 months ago
Slávek Banko d398555667
Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. 8 months ago
Slávek Banko ee35ed91cd
Add CMakeL10n rules. 4 years ago