Raise the minimum required version of CMake to 2.8.12.

Signed-off-by: Slávek Banko <slavek.banko@axis.cz>
master
Slávek Banko 2 years ago
parent 20147d7f1c
commit 85bd4280cb
No known key found for this signature in database
GPG Key ID: 608F5293A04BE668
  1. 2
      CMakeLists.txt

@ -7,7 +7,7 @@
############################################
cmake_minimum_required( VERSION 2.8 )
cmake_minimum_required( VERSION 2.8.12 )
#### general package setup

Loading…
Cancel
Save