Default Branch

master

1fa6187a50 · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 2 weeks ago

Branches

r14.0.x

9081591562 · Raise the minimum required version of CMake to 3.1 in CMakeL10n rules. · Updated 2 weeks ago

115
117
v3.5.13-sru

a5523921f9 · Remove cmake submodule since it has now been replaced by cmake-trinity dependency. · Updated 7 months ago

153
56